TP-Link Omada TL-SG3428XF Valdomas L2+ 1U Juoda
557,12 €
Užsakomoji prekė.
Numatoma atsiėmimo*/išsiuntimo** data:
*atsiėmimo taške Tarandės g. 2 - 42 boksas, Vilnius
**pristatymas kurjeriu papildomai 1-2 darbo dienos nuo išsiuntimo
Pranešti kai prekė vėl bus prekyboje
- Aprašymas
- Atsiliepimai (0)
Aprašymas
Svoris ir matmenys
Plotis: 440 mm,
Ilgis: 220 mm,
Aukštis: 44 mm,
Energijos valdymas
Nereikalingos maitinimo (RPS) paramos: Taip,
Maitinimo šaltinių skaičius: 2,
Maitinimo šaltinis: AC,
Pridėtas maitinimo šaltinis: Taip,
Galios suvartojimas (maks.): 35,7 W,
Tinklas
Eterneto LAN duomenų perdavimo norma: 10,100,1000,10000 Mbit/ai,
VLANs skaičius: 4000,
Aktyvi sąsajos paieška: Taip,
Politika pagrįstas maršrutizavimas: Taip,
Maršrutai: 512,
10G parama: Taip,
IP maršrutizavimas: Taip,
Virtualaus vietinio tinklo ypatybės: Port-based VLAN, Voice VLAN, Tagged VLAN, VLAN mapping, Private VLAN,
Tinklo standartai: IEEE 802.1w, IEEE 802.3i, IEEE 802.3z, IEEE 802.1ab, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.11d, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.1s,
Portų mirroring: Taip,
VLAN palaikymas: Taip,
IPv6 maršrutai: 48,
Reitingo apribotojimas: Taip,
Head-of-line (HOL) blokavimas: Taip,
Aprėpties medžio protokolas: Taip,
Srauto kontrolės palaikymas: Taip,
Transliacijos audros valdymas: Taip,
Nuorodų agregacija: Taip,
IPv4 maršrutai: 48,
Konstrukcija
Forma: 1U,
LED indikatoriai: Taip,
Stovo montavimas: Taip,
Produkto spalva: Juoda,
Ventiliatorių skaičius: 1 ventiliatorius(iai / ių),
Saugumas
Eilių planavimo algoritmai: WRR+SP, SP, Weighted Round Robin (WRR),
Atpažinimas: Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija,
Apsauginis slaptažodis: Taip,
Authentication type: AAA, RADIUS, TACACS+,
IGMP tinklinio judėjimo sekimas: Taip,
DHCP funkcijos: DHCP client, DHCP relay, DHCP server,
Apsauga nuo nesklandaus ryšio: Taip,
IP-MAC prievado sąsaja: Taip,
BPDU filtras / apsauga: Taip,
MAC adresų filtravimas: Taip,
SSH/SSL palaikymas: Taip,
IGMP tarpinis serveris: Taip,
Prieigos kontrolės sąrašas (ACL): Taip,
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Ne,
Šviesolaidžio optinė jungtis: SFP, SFP+,
Jungtinių SFP prievadų skaičius: 4,
SFP+ modulio angų kiekis: 4,
Fibre kanalo portai: 20,
Konsolės prievadas: RJ-45/micro-USB,
Maitinimo jungtis: AC įėjimo lizdas,
Pakuotės turinys
Instrukcija: Taip,
Stovo montavimo rinkinys: Taip,
Pridėti kabeliai: AC,
Aplinkos sąlygos
Sandėliavimo temperatūros norma (T-T): -40 – 70 °C,
Darbo temperatūros diapazonas (TT): 0 – 45 °C,
Sandėliavimo santykinis drėgmės diapazonas: 5 – 90%,
Darbo santykinės drėgmės diapazonas: 10 – 90%,
Šilumos sklaida: 121,81 BTU/h,
Valdymo funkcijos
Sistemos įvykių žurnalas: Taip,
Perjungimo tipas: Valdomas,
Web pagrįstas valdymas: Taip,
Perjungimo sluoksnis: L2+,
ARP kontrolė: Taip,
Vietos nuostatų konfigūravimas (CLI): Taip,
Paslaugos kokybės (QoS) palaikymas: Taip,
Duomenys perduodami į debesies platformą: Taip,
MIB palaikymas: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925,
Protokolai
„IPv4“ ir „IPv6“ ypatybės: IPv6 ping, IPv4/IPv6 access-control list (ACL), IPv6 tracert, IPv6 Telnet,
Valdymo protokolai: SNMPv1/v2c/v3, SNTP,
GARP VLAN registracijos protokolas (GVRP): Taip,
Duomenų perdavimas
Statinis maršrutas: Taip,
Perjungimo pajėgumas: 128 Gbit/s,
Persiuntimo dažnis: 95,23 Mpps,
Statinių maršrutų skaičius: 48,
Jumbo Frames palaikymas: Taip,
Adreso lentelės dydis: 16000 įrašai,
„Jumbo“ kadrai: 9000,
„Store-and-forward“ funkcija: Taip,
Paketo buferio atmintis: 12 MB,
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE): Ne,
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas: Taip,
Grupinių klausytojų paieškos (MLD) perėmimas: Y,
Rašyti atsiliepimą gali tik prisijungę pirkėjai, kurie yra įsigiję šį produktą.



































Atsiliepimai
Atsiliepimų dar nėra.